AnsweredAssumed Answered

I have the SMCD3GN.

Question asked by mjalbert on Jul 6, 2013
Latest reply on Jul 6, 2013 by dewbear

I have the SMCD3GN gateway and on the system page I do not see the box to enable uPnP. Below is all I see

 

This page includes both password management and system timeout settings. Users can set up the router name in this page.

Users can disable all the Commercial gateway function by checking the Disable All Commercial Gateway Functions checkbox.

       
Router Name :   Use router name for command line prompt

 

Outcomes